src:ruby-rack-session

Date: 2024-05-18 05:00:02

Debian unstable (main only)

packagesummary
ruby-rack-session (= 0.3.0-1)unsatisfied dependency on ruby-rack (>= 3.0.0)

Build-dependencies unstable (main only)

packagesummary
ruby-rack-session (= 2.0.0-1)unsatisfied dependency on ruby-rack (>= 3.0.0~)