src:rust-cargo-lichking

Date: 2021-05-09 05:00:01

Debian unstable (main only)

packagesummary
cargo-lichking (= 0.7.0-1)unsatisfied dependency on libgit2-27 (>= 0.26.0)

Build-dependencies unstable (main only)

packagesummary
rust-cargo-lichking (= 0.7.0-1)unsatisfied dependency on librust-cargo-0.32+default-dev

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
rust-cargo-lichking (= 0.7.0-1)unsatisfied dependency on librust-cargo-0.32+default-dev