src:rust-cargo-outdated

Date: 2024-07-14 05:00:05

Debian testing (main only)

packagesummary
cargo-outdated (= 0.14.0-3)unsatisfied dependency on libgcc-s1

Build-dependencies unstable (main only)

packagesummary
rust-cargo-outdated (= 0.14.0-3)unsatisfied dependency on librust-cargo-0.70+default-dev

Build-dependencies testing (main only)

packagesummary
rust-cargo-outdated (= 0.14.0-3)unsatisfied dependency on libgcc-s1

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
rust-cargo-outdated (= 0.14.0-3)unsatisfied dependency on librust-cargo-0.70+default-dev