src:rust-cfg-if

Date: 2020-04-02 05:00:03

Debian unstable (main only)

packagesummary
librust-cfg-if+compiler-builtins-dev (= 0.1.10-2)unsatisfied dependency on librust-compiler-builtins-0.1+default-dev (>= 0.1.2-~~)
librust-cfg-if+rustc-dep-of-std-dev (= 0.1.10-2)unsatisfied dependency on librust-compiler-builtins-0.1+default-dev (>= 0.1.2-~~)