src:rust-cookie

Date: 2021-10-21 05:00:01

Debian unstable (main only)

packagesummary
librust-cookie+ring-dev (= 0.12.0-4)unsatisfied dependency on librust-ring-0.14+default-dev
librust-cookie+base64-dev (= 0.12.0-4)unsatisfied dependency on librust-base64-0.11+default-dev | librust-base64-0.10+default-dev
librust-cookie+secure-dev (= 0.12.0-4)unsatisfied dependency on librust-base64-0.11+default-dev | librust-base64-0.10+default-dev