src:rust-crossbeam-epoch-0.5

Date: 2019-11-19 05:00:02

Debian unstable (main only)

packagesummary
librust-crossbeam-epoch-0.5-dev (= 0.5.2-2)unsatisfied dependency on librust-memoffset-0.2+default-dev
librust-crossbeam-epoch-0.5+nightly-dev (= 0.5.2-2)unsatisfied dependency on librust-memoffset-0.2+default-dev
librust-crossbeam-epoch-0.5+use-std-dev (= 0.5.2-2)unsatisfied dependency on librust-memoffset-0.2+default-dev
librust-crossbeam-epoch-0.5+lazy-static-dev (= 0.5.2-2)unsatisfied dependency on librust-memoffset-0.2+default-dev

Build-dependencies unstable (main only)

packagesummary
rust-crossbeam-epoch-0.5 (= 0.5.2-2)unsatisfied dependency on librust-memoffset-0.2+default-dev

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
rust-crossbeam-epoch-0.5 (= 0.5.2-2)unsatisfied dependency on crossbuild-essential-mips64el:amd64
rust-crossbeam-epoch-0.5 (= 0.5.2-2)unsatisfied dependency on crossbuild-essential-mipsel:amd64