src:rust-darling-core

Date: 2019-10-19 05:00:04

Debian unstable (main only)

packagesummary
librust-darling-core-dev (= 0.9.0-2)unsatisfied dependency on librust-proc-macro2-0.4+default-dev (>= 0.4.26-~~)
librust-darling-core+strsim-dev (= 0.9.0-2)unsatisfied dependency on librust-proc-macro2-0.4+default-dev (>= 0.4.26-~~)

Build-dependencies unstable (main only)

packagesummary
rust-darling-core (= 0.9.0-2)unsatisfied dependency on librust-proc-macro2-0.4+default-dev (>= 0.4.26-~~)

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
rust-darling-core (= 0.9.0-2)unsatisfied dependency on crossbuild-essential-mipsel:amd64
rust-darling-core (= 0.9.0-2)unsatisfied dependency on crossbuild-essential-mips64el:amd64