src:rust-euclid-0.19

Date: 2019-11-19 05:00:02

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
rust-euclid-0.19 (= 0.19.9-3)unsatisfied dependency on crossbuild-essential-mipsel:amd64
rust-euclid-0.19 (= 0.19.9-3)unsatisfied dependency on crossbuild-essential-mips64el:amd64