src:rust-gimli

Date: 2020-01-28 05:00:01

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
rust-gimli (= 0.19.0-2)unsatisfied dependency on crossbuild-essential-mips64el:amd64
rust-gimli (= 0.19.0-2)unsatisfied dependency on crossbuild-essential-mipsel:amd64