src:rust-gtk-sys

Date: 2024-06-12 05:00:04

Debian unstable (main only)

packagesummary
librust-gtk-sys-dev (= 0.18.0-2+b1)unsatisfied dependency on librust-atk-sys-0.18+default-dev

Build-dependencies unstable (main only)

packagesummary
rust-gtk-sys (= 0.18.0-2)unsatisfied dependency on librust-atk-sys-0.18+default-dev