src:rust-hdrhistogram

Date: 2021-10-17 05:00:01

Debian unstable (main only)

packagesummary
librust-hdrhistogram+base64-dev (= 6.3.4-2)unsatisfied dependency on librust-base64-0.11+default-dev | librust-base64-0.10+default-dev
librust-hdrhistogram+serialization-dev (= 6.3.4-2)unsatisfied dependency on librust-base64-0.11+default-dev | librust-base64-0.10+default-dev
librust-hdrhistogram+crossbeam-channel-dev (= 6.3.4-2)unsatisfied dependency on librust-crossbeam-channel-0.3+default-dev
librust-hdrhistogram+default-dev (= 6.3.4-2)unsatisfied dependency on librust-crossbeam-channel-0.3+default-dev

Build-dependencies unstable (main only)

packagesummary
rust-hdrhistogram (= 6.3.4-2)unsatisfied dependency on librust-base64-0.11+default-dev | librust-base64-0.10+default-dev