src:rust-imperative

Date: 2024-07-13 05:00:03

Debian unstable (main only)

packagesummary
librust-imperative-dev (= 1.0.5-1)unsatisfied dependency on librust-rust-stemmers-1+default-dev (>= 1.2.0-~~)

Build-dependencies unstable (main only)

packagesummary
rust-imperative (= 1.0.5-1)unsatisfied dependency on librust-rust-stemmers-1+default-dev (>= 1.2.0-~~)