src:rust-octocrab

Date: 2024-04-21 05:00:08

Debian unstable (main only)

packagesummary
librust-octocrab-dev (= 0.31.2-1+b1)unsatisfied dependency on librust-hyper-rustls-0.24+webpki-tokio-dev