src:rust-pretty-assertions

Date: 2020-01-26 05:00:02

Debian unstable (main only)

packagesummary
librust-pretty-assertions-dev (= 0.6.1-1)unsatisfied dependency on librust-ansi-term-0.11+default-dev
librust-pretty-assertions-dev (= 0.5.1-1)unsatisfied dependency on librust-ansi-term-0.11+default-dev

Build-dependencies unstable (main only)

packagesummary
rust-pretty-assertions (= 0.6.1-1)unsatisfied dependency on librust-ansi-term-0.11+default-dev

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
rust-pretty-assertions (= 0.6.1-1)unsatisfied dependency on crossbuild-essential-mips64el:amd64
rust-pretty-assertions (= 0.6.1-1)unsatisfied dependency on crossbuild-essential-mipsel:amd64