src:rust-rspotify

Date: 2021-10-25 05:00:03

Debian unstable (main only)

packagesummary
librust-rspotify-dev (= 0.7.0-3)unsatisfied dependency on librust-base64-0.12+default-dev

Build-dependencies unstable (main only)

packagesummary
rust-rspotify (= 0.7.0-3)unsatisfied dependency on librust-base64-0.12+default-dev