src:rust-spotify-tui

Date: 2021-10-23 05:00:03

Build-dependencies unstable (main only)

packagesummary
rust-spotify-tui (= 0.11.0-4)unsatisfied dependency on librust-base64-0.12+default-dev

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
rust-spotify-tui (= 0.11.0-4)unsatisfied dependency on librust-base64-0.12+default-dev