src:rust-tokio-sync

Date: 2022-06-24 05:00:02

Debian unstable (main only)

packagesummary
librust-tokio-sync-dev (= 0.1.7-2)unsatisfied dependency on librust-futures-0.1+default-dev (>= 0.1.19-~~)

Build-dependencies unstable (main only)

packagesummary
rust-tokio-sync (= 0.1.7-2)unsatisfied dependency on librust-futures-0.1+default-dev (>= 0.1.19-~~)