src:rust-zram-generator

Date: 2022-09-26 05:00:03

Build-dependencies unstable (main only)

packagesummary
rust-zram-generator (= 0.3.2-1)unsatisfied dependency on librust-rust-ini-0.16+default-dev | librust-rust-ini-0.15+default-dev | librust-rust-ini-0.14+default-dev | librust-rust-ini-0.13+default-dev

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
rust-zram-generator (= 0.3.2-1)unsatisfied dependency on librust-rust-ini-0.16+default-dev | librust-rust-ini-0.15+default-dev | librust-rust-ini-0.14+default-dev | librust-rust-ini-0.13+default-dev