src:sa-learn-cyrus

Date: 2020-09-25 05:00:02

Debian unstable (main only)

packagesummary
sa-learn-cyrus (= 0.3.5-1.1)unsatisfied dependency on cyrus-imapd-2.4 | kolab-cyrus-imapd