src:sagetex

Date: 2024-07-14 05:00:05

Debian unstable (main only)

packagesummary
python3-sagetex (= 3.6.1+ds-1)unsatisfied dependency on python3 (< 3.12)
sagetex (= 3.6.1+ds-1)unsatisfied dependency on python3 (< 3.12)
sagetex (= 3.6.1+ds-1)unsatisfied dependency on python3-sage (>= 9.5-6)
python3-sagetex (= 3.6.1+ds-1)unsatisfied dependency on python3-sage (>= 9.5-6)

Build-dependencies unstable (main only)

packagesummary
sagetex (= 3.6.1+ds-1)unsatisfied dependency on python3-sage (>= 9.5-6)
sagetex (= 3.6.1+ds-1)unsatisfied dependency on python3 (< 3.12)