src:sassphp

Date: 2022-09-27 05:00:03

Debian unstable (main only)

packagesummary
php-sass (= 0.7-1)unsatisfied dependency on phpapi-20190902 | phpapi-20180731

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
sassphp (= 0.7-1)unsatisfied dependency on php-all-dev