src:spark

Date: 2019-09-22 05:00:03

Debian unstable (main only)

packagesummary
spark (= 2012.0.deb-11+b3)unsatisfied dependency on swi-prolog-vm-3

Build-dependencies unstable (main only)

packagesummary
spark (= 2012.0.deb-11)unsatisfied dependency on swi-prolog-nox (>= 6.2.6-2~)

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
spark (= 2012.0.deb-11)unsatisfied dependency on crossbuild-essential-mipsel:amd64
spark (= 2012.0.deb-11)unsatisfied dependency on gnat
spark (= 2012.0.deb-11)unsatisfied dependency on crossbuild-essential-mips64el:amd64