src:vdr-plugin-infosatepg

Date: 2022-07-04 05:00:02

Debian unstable (main only)

packagesummary
vdr-plugin-infosatepg (= 0.0.12-6)unsatisfied dependency on vdr-abi-2.2.0-debian