src:vdr-plugin-remote

Date: 2019-08-22 05:00:10

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
vdr-plugin-remote (= 0.7.0-3)conflict between linux-libc-dev:$build and linux-libc-dev:$host