src:vdr-plugin-remoteosd

Date: 2022-07-04 05:00:02

Debian unstable (main only)

packagesummary
vdr-plugin-remoteosd (= 1.0.0-5)unsatisfied dependency on vdr-abi-2.2.0-debian

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
vdr-plugin-remoteosd (= 1.0.0-5)unsatisfied dependency on svdrpservice-dev