src:vdr-plugin-softhddevice

Date: 2021-10-21 05:00:01

Debian unstable (main only)

packagesummary
vdr-plugin-softhddevice (= 0.6.0+git20160108-3)unsatisfied dependency on libavcodec57 (>= 7:3.4.2) | libavcodec-extra57 (>= 7:3.4.2)

Build-dependencies unstable (main only)

packagesummary
vdr-plugin-softhddevice (= 0.6.0+git20160108-3)unsatisfied dependency on libavutil-dev (= 7:4.3.2-0+deb11u2)

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
vdr-plugin-softhddevice (= 0.6.0+git20160108-3)unsatisfied dependency on libavutil-dev (= 7:4.3.2-0+deb11u2)