src:vland

Date: 2022-06-26 05:00:02

Debian unstable (main only)

packagesummary
vland (= 0.8-1)unsatisfied dependency on python-psycopg2