src:vmm

Date: 2021-10-21 05:00:01

Debian unstable (main only)

packagesummary
vmm (= 0.6.2-2)unsatisfied dependency on python-psycopg2

Build-dependencies unstable (main only)

packagesummary
vmm (= 0.6.2-2)unsatisfied dependency on python-sphinx