src:voluptuous

Date: 2020-09-22 05:00:02

Debian unstable (main only)

packagesummary
python-voluptuous (= 0.11.1-1)unsatisfied dependency on libpython2-stdlib (= 2.7.17-2)