src:vtk6

Date: 2022-09-27 05:00:03

Debian unstable (main only)

packagesummary
libvtk6.3 (= 6.3.0+dfsg2-8.1+b1)unsatisfied dependency on libjsoncpp24 (>= 1.9.4)
libvtk6-qt-dev (= 6.3.0+dfsg2-8.1+b1)unsatisfied dependency on libjsoncpp24 (>= 1.9.4)
libvtk6-dev (= 6.3.0+dfsg2-8.1+b1)unsatisfied dependency on libjsoncpp24 (>= 1.9.4)
libvtk6.3-qt (= 6.3.0+dfsg2-8.1+b1)unsatisfied dependency on libjsoncpp24 (>= 1.9.4)

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
vtk6 (= 6.3.0+dfsg2-8.1)unsatisfied dependency on r-base