src:xdeb

Date: 2021-05-06 05:00:02

Debian unstable (main only)

packagesummary
xdeb (= 0.6.7)unsatisfied dependency on python-debian (>= 0.1.15~)

Build-dependencies unstable (main only)

packagesummary
xdeb (= 0.6.7)unsatisfied dependency on python-debian (>= 0.1.15~)