src:xfce4-equake-plugin

Date: 2023-02-08 05:00:02

Debian unstable (main only)

packagesummary
xfce4-equake-plugin (= 1.3.8.1-2+b1)unsatisfied dependency on xfce4-panel (< 4.15)
xfce4-equake-plugin (= 1.3.8.1-2+b2)unsatisfied dependency on xfce4-panel (< 4.15)

Build-dependencies unstable (main only)

packagesummary
xfce4-equake-plugin (= 1.3.8.1-2)unsatisfied dependency on libxfce4ui-1-dev

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
xfce4-equake-plugin (= 1.3.8.1-2)unsatisfied dependency on libxfce4ui-1-dev