src:xul-ext-exteditor

Date: 2021-05-14 05:00:02

Debian unstable (main only)

packagesummary
xul-ext-exteditor (= 2.0.4-1)conflict between thunderbird:$host and webext-exteditor:$build
webext-exteditor (= 2.0.4-1)unsatisfied dependency on thunderbird (>= 1:68.0~)
webext-exteditor (= 2.0.4-1)conflict between thunderbird:$host and webext-exteditor:$build
xul-ext-exteditor (= 2.0.4-1)unsatisfied dependency on thunderbird (>= 1:68.0~)