src:zshdb

Date: 2019-10-19 05:00:04

Build-dependencies unstable (main only)

packagesummary
zshdb (= 0.92-3)unsatisfied dependency on emacs25