Package: berkshelf

Scenario: src_unstable_main
Date: 2019-10-23 05:00:02

Architectures: mips64el

Summary: unsatisfied dependency on libgecode41v5

src:berkshelf (4.3.5-2) [PTS] [ctrl]
   ↓ ruby-dep-selector (>= 1.0)
ruby-dep-selector (1.0.3-2+b3) [PTS] [ctrl] [Bug #870306]
   ↓ libgecode41v5
MISSING

Architectures: amd64, arm64, armel, armhf, i386, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on libgecode41v5

src:berkshelf (4.3.5-2) [PTS] [ctrl]
   ↓ ruby-dep-selector (>= 1.0)
ruby-dep-selector (1.0.3-2+b4) [PTS] [ctrl] [Bug #870306]
   ↓ libgecode41v5
MISSING