Package: boinc-app-eah-brp

Scenario: src_unstable_main
Date: 2024-06-20 05:00:09

Architectures: amd64, arm64, armel, armhf, i386, mips64el, ppc64el, riscv64, s390x

Summary: unsatisfied dependency on g++-5 | g++ (< 6)

src:boinc-app-eah-brp (0.20170426+dfsg-10) [PTS] [ctrl] [Bug #887880]
   ↓ g++-5 | g++ (< 6)
MISSING