Package: dune-pdelab

Scenario: src_unstable_main
Date: 2019-11-14 05:00:03

Architectures: mipsel

Summary: unsatisfied dependency on libdune-grid-dev (>= 2.6.0)

src:dune-pdelab (2.6~20180302-2) [PTS] [ctrl]
   ↓ libdune-functions-dev (>= 2.6~)
libdune-functions-dev (2.6~20180228-1) [PTS] [ctrl]
   ↓ libdune-grid-dev (>= 2.6.0)
MISSING