Package: elasticsearch-curator

Scenario: src_unstable_main
Date: 2019-09-22 05:00:03

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on python-elasticsearch (< 6.0.0)

src:elasticsearch-curator (5.2.0-1) [PTS] [ctrl] [Bug #934951]
   ↓ python-elasticsearch (< 6.0.0)
MISSING