Package: glirc

Scenario: src_unstable_main
Date: 2024-07-17 05:00:02

Architectures: amd64, arm64, armel, armhf, i386, mips64el, ppc64el, riscv64, s390x

Summary: unsatisfied dependency on libghc-irc-core-dev (< 2.12)

src:glirc (2.39.0.1-1) [PTS] [ctrl]
   ↓ libghc-irc-core-dev (< 2.12)
MISSING