Package: gnat-gps

Scenario: src_unstable_main
Date: 2022-06-25 05:00:02

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on libgnatcoll18-dev

src:gnat-gps (19.2-3) [PTS] [ctrl] [Bug #979146]
   ↓ libgnatcoll18-dev
MISSING