Package: haskell-prettyprinter-ansi-terminal

Scenario: src_unstable_main
Date: 2019-09-16 05:00:03

Architectures: armhf

Summary: unsatisfied dependency on libghc-base-dev-4.13.0.0-d2ddd

src:haskell-prettyprinter-ansi-terminal (1.1.1.2-4) [PTS] [ctrl]
   ↓ libghc-ansi-terminal-dev (>= 0.4.0)
libghc-ansi-terminal-dev (0.8.2-1+b1) [PTS] [ctrl]
   ↓ libghc-base-dev-4.13.0.0-d2ddd
MISSING