Package: haskell-safe-exceptions

Scenario: src_unstable_main
Date: 2019-09-19 05:00:04

Architectures: armhf

Summary: unsatisfied dependency on libghc-transformers-compat-dev-0.6.5-95e50

src:haskell-safe-exceptions (0.1.7.0-4) [PTS] [ctrl]
   ↓ libghc-exceptions-dev (>= 0.8)
libghc-exceptions-dev (0.10.2-1) [PTS] [ctrl]
   ↓ libghc-transformers-compat-dev-0.6.5-95e50
MISSING