Package: haskell-shell-conduit

Scenario: src_unstable_main
Date: 2019-09-23 05:00:07

Architectures: s390x

Summary: unsatisfied dependency on libghc-base-dev-4.11.1.0-34087

src:haskell-shell-conduit (4.7.0-3) [PTS] [ctrl]
   ↓ libghc-conduit-dev (>= 1.3)
libghc-conduit-dev (1.3.0.3-3+b2) [PTS] [ctrl]
   ↓ libghc-base-dev-4.11.1.0-34087
MISSING