Package: haskell-yesod-auth-oauth2

Scenario: src_unstable_main
Date: 2021-11-28 05:00:01

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on libghc-hoauth2-dev (< 1.9)

src:haskell-yesod-auth-oauth2 (0.6.1.2-1) [PTS] [ctrl] [Bug #964842]
   ↓ libghc-hoauth2-dev (< 1.9)
MISSING