Package: hurd

Scenario: src_unstable_main
Date: 2019-08-19 05:00:06

Architectures: amd64, arm64, armel, armhf, mips, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on mig (>= 1.4-3~)

src:hurd (1:0.9.git20190331-8) [PTS] [ctrl]
   ↓ mig (>= 1.4-3~)
MISSING

Architectures: i386

Summary: unsatisfied dependency on libc0.3-dev (>= 2.17-94~)

src:hurd (1:0.9.git20190331-8) [PTS] [ctrl]
   ↓ libc0.3-dev (>= 2.17-94~)
MISSING