Package: libcircle-fe-gtk-perl

Scenario: src_unstable_main
Date: 2019-11-22 05:00:03

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on perlapi-5.28.1

src:libcircle-fe-gtk-perl (0.173170-2) [PTS] [ctrl]
   ↓ libgtk2-perl
libgtk2-perl (2:1.24993-1) [PTS] [ctrl]
   ↓ perlapi-5.28.1
MISSING