Package: node-winston

Scenario: src_unstable_main
Date: 2022-01-22 05:00:01

Architectures: armel

Summary: unsatisfied dependency on nodejs | nodejs (< 12.22.5~dfsg-4~)

src:node-winston (3.3.3-4) [PTS] [ctrl]
   ↓ dh-sequence-nodejs | dh-sequence-nodejs
pkg-js-tools (0.11.5) [PTS] [ctrl]
   ↓ nodejs | nodejs (< 12.22.5~dfsg-4~)
MISSING