Package: qwertone

Scenario: src_unstable_main
Date: 2022-07-05 05:00:02

Architectures: amd64, arm64, armel, armhf, i386, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on librust-gtk-dev (= 0.7.0-1+b1)

src:qwertone (0.3.0-2) [PTS] [ctrl]
   ↓ librust-gtk-0.7+v3-22-dev (>= 0.7-~~) | librust-gtk-0.7+v3-22-dev (>= 0.7-~~)
librust-gtk+v3-22-dev (0.7.0-1+b1) [PTS] [ctrl]
   ↓ librust-gtk-dev (= 0.7.0-1+b1)
MISSING

Architectures: mipsel

Summary: unsatisfied dependency on librust-gtk-dev (= 0.7.0-1)

src:qwertone (0.3.0-2) [PTS] [ctrl]
   ↓ librust-gtk-0.7+v3-22-dev (>= 0.7-~~) | librust-gtk-0.7+v3-22-dev (>= 0.7-~~)
librust-gtk+v3-22-dev (0.7.0-1) [PTS] [ctrl]
   ↓ librust-gtk-dev (= 0.7.0-1)
MISSING