Package: ruby-diaspora-federation-rails

Scenario: src_unstable_main
Date: 2021-05-10 05:00:01

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: conflict between ruby-faraday and ruby-diaspora-federation

src:ruby-diaspora-federation-rails (0.2.6-1) [PTS] [ctrl]
   ↓ ruby-diaspora-federation (>= 0.2.6~)
ruby-diaspora-federation (0.2.6-2) [PTS] [ctrl]
   ↓ ruby-faraday
   ↓ ruby-diaspora-federation (>= 0.2.6~)
ruby-faraday (1.1.0-6) [PTS] [ctrl]
ruby-diaspora-federation (0.2.6-2) [PTS] [ctrl]
CONFLICT