Package: ruby-google-cloud-translate

Scenario: src_unstable_main
Date: 2021-10-17 05:00:01

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on ruby-googleauth (< 0.10.0)

src:ruby-google-cloud-translate (1.3.0-2) [PTS] [ctrl] [Bug #964607]
   ↓ ruby-googleauth (< 0.10.0)
MISSING